ลำโพงไม่มีเสียง No 1886170


กระทู้ที่เปิดอ่านล่าสุด

บทความที่ถูกแชร์เยอะที่สุด

เปิดลำโพงแล้วไม่มีเสียงเลยคะ

เปิดสุดๆแล้วก้อไม่มีเสียง  
ปลั๊กก้อไม่ได้หลวมนะ เสียบแน่นแล้ว  

ทำไงดีคะ ช่วยตอบหน่อยนะ

แก้ไขครั้งล่าสุดเมื่อ : วันที่ 10 มิถุนายน 2556 เวลา 04:26 น.

อยากเป็นคนแรกที่โหวตมั๊ยล่ะ... โหวตเลย!

  • โอ้โหเด็ด

  • น่ารักสุดๆ

  • หรูเริด

  • ตลกอ่ะ

  • เครียด

  • สู้ๆ สู้ตาย

  • ช็อค

  • โกรธ

  • ล้มโต๊ะ


0 โหวต จากทั้งหมด 0 โหวตเลือก

11 ความคิดเห็น

    ความคิดเห็นที่ 1 - 20

  1. ขอบคุณ
    ความเห็นนี้

    1
    ...
    ... 125.24.89.181
    16 ส.ค. 53 19:12 น.
    ลองเข้าไปที่ หน้าต่างแล้วเลือก
    control panel เข้าไปแล้วเลือก
    ที่รูปลำโพงที่เขียนว่า sounds and audio devices
    แล้วลองปรับๆดูครับ
    อาจจะได้
    ถูกใจ ตอบความเห็นนี้
  2. ขอบคุณ
    ความเห็นนี้

    ไม่รู้



    ไม่ช่าายลำโพงงง
    ถูกใจ ตอบความเห็นนี้
  3. ขอบคุณ
    ความเห็นนี้

    3
    ฟาอีซ
    ฟาอีซ 118.173.212.97
    28 ก.พ. 54 16:45 น.
    ก็ลองเช็คสายเสียบลำโพง/ปลั๊กว่าเสียบหรือยัง หรือตรวจสอบไดร์เวอร์Audioว่าลงแล้วหรือยัง และตรวจสอบที่volumeว่ากดmuteไหม ตรวจสอบครบสมบูรณ์ล้ว ยังไม่ดีขึ้น แสดงว่า ลำโพงเสีย
    ถูกใจ ตอบความเห็นนี้
  4. ขอบคุณ
    ความเห็นนี้

    4
    แพท
    แพท 118.172.92.137
    5 ก.ย. 54 20:21 น.
    ลำโพงก้อไม่ด้ายเสียนะคะ ก้อแึ่ึ่ค่เอาคอมไปซ่อมมาจากนั้นก้อกลับมาบ้าน มาต่อสาย แต่ไม่แน่จัยว่าต่อถูกหรือป่าว  แต่มันก้อเปนสีเดียวกันนะคร้า  ทำแล้วอ่ะ ยิ่งเปนคนทำไรไม่เปนยุด้วย
    ถูกใจ ตอบความเห็นนี้
  5. ขอบคุณ
    ความเห็นนี้

    5
    crm
    crm 118.172.92.137
    5 ก.ย. 54 20:37 น.
    ลำโพงก้อไม่ด้ายเสียนะคะ ก้อแึ่ึ่ค่เอาคอมไปซ่อมมาจากนั้นก้อกลับมาบ้าน มาต่อสาย แต่ไม่แน่จัยว่าต่อถูกหรือป่าว  แต่มันก้อเปนสีเดียวกันนะคร้า  ทำแล้วอ่ะ ยิ่งเปนคนทำไรไม่เปนยุด้วย
    ถูกใจ ตอบความเห็นนี้
  6. ขอบคุณ
    ความเห็นนี้

    6
    เสียเหมือนกัน
    เสียเหมือนกัน 223.207.23.118
    1 เม.ย. 55 11:14 น.
    ลำโพงเป็นเหมือนกันเล
    ถูกใจ ตอบความเห็นนี้
  7. ขอบคุณ
    ความเห็นนี้

    7
    บอล
    บอล 171.7.170.193
    11 มิ.ย. 55 18:02 น.
    เหมือนกันเลยตอบๆๆหน่อยดิ
    ถูกใจ ตอบความเห็นนี้
  8. ขอบคุณ
    ความเห็นนี้

    8
    Mod
    Mod 171.4.125.107
    4 ธ.ค. 55 17:50 น.
    เหมือนกันค๊า Tt'
    ถูกใจ ตอบความเห็นนี้
  9. ขอบคุณ
    ความเห็นนี้

    บางทีอาจจะเซ็ทผิดนะคะ ลองตรวจดู ลงไดรเวอร์แล้วรึยัง
    ถูกใจ ตอบความเห็นนี้
  10. ขอบคุณ
    ความเห็นนี้

    10
    หกหกหก
    หกหกหก 14.207.131.138
    15 ก.พ. 56 22:15 น.
    รุ้ว่าอาจจะเซตผิดแต่ทำไมไม่บอกวิธีแก้มาละ ถ้ารู้จิงอะ
    ถูกใจ ตอบความเห็นนี้
  11. ขอบคุณ
    ความเห็นนี้

    11
    บังตา
    บังตา 101.51.97.142
    10 มิ.ย. 56 04:26 น.
    เคยทำยังไงก็ไม่ได้ซักที ไปๆมาลองดูรูเสียบข้้างหน้ากับหลังว่า สีไหนเสียบลำโพง ก็เสียบเข้าไปให้ถูกรู และแล้วก็ได้ยินเสียงซักที   เห้อ เอาเหนื่อย นี่เป็นเพียงอีกกรณีนึง เผื่อบางคนที่คิดว่าทำถูกต้องครบถ้วนแล้ว แต่ดันไม่ได้ดูรูเสียบว่ารูไหน นะ
    ถูกใจ ตอบความเห็นนี้

แสดงความคิดเห็น

ข้อตกลง & เงื่อนไขการใช้งาน
ข้อตกลง & เงื่อนไขการใช้งาน
1. กรณีที่ข้อความ/รูปภาพในกระทู้นี้จัดสร้างโดยผู้ลงข้อมูลเอง ลิขสิทธิ์จะเป็นของผู้ลงข้อมูลโดยตรง
ห้ามคัดลอก/เผยแพร่ ก่อนได้รับอนุญาตจากผู้ลงข้อมูล
2. กรณีที่ข้อความ/รูปภาพในกระทู้นี้ทำการคัดลอกมาจากของบุคคลอื่นๆ ผู้ลงข้อมูลต้องขออนุญาต และอ้างอิงอย่างเหมาะสม
3. ข้อความและรูปภาพที่ปรากฏในกระทู้ เป็นการส่งข้อความโดยผู้ใช้ หากพบเห็นข้อความหรือรูปภาพที่ไม่เหมาะสม, ละเมิดลิขสิทธิ์ โปรดแจ้งผู้ดูแลระบบเพื่อดำเนินการโดยเร็ว

ร้องเรียนปัญหากระทู้ภายใน
เว็บไซต์ Dek-D.com

board@dek-d.com
( ทุกวัน 24 ชม )
02-860-1142 ต่อ 140
( จ-ศ 09.00-18.00 พักเที่ยง 12.00-13.00 )
ร้องเรียนปัญหากระทู้ภายในเว็บไซต์ Dek-D.com
ร้องเรียนปัญหากระทู้ภายในเว็บไซต์ Dek-D.com

กระทู้หมายเลข : 1886170
ชื่อกระทู้ : ลำโพงไม่มีเสียง

board@dek-d.com
( ทุกวัน 24 ชม )
02-860-1142 ต่อ 140
( จ-ศ 09.00-18.00 พักเที่ยง 12.00-13.00 )
ปิดหน้าต่าง
refer: